이더리움 클래식 Parity노드 업그레이드 안내



조사에 따르면 현재 일부 Parity 노드는 동기화할 수 없으며 공격받는 것으로 간주되고 있습니다. 새 버전 v2.6.8-beta 및 v2.5.13-stable을 통해 해당 문제를 해결할 수 있습니다. 이곳을 통해 업데이트 해주시기 바랍니다.


# 문제 발생 여부와 관계없이 가능한 한 빨리 Parity 노드를 업데이트하기 바랍니다!

0 views